Cannot Change "Restart on system reboot:" to Yes for Docker Container

edited February 7 in Bug Report
This does not appear to work. It does let me select this setting and it shows Yes on the page after I do it. But if I refresh or revisit the container page in CyberPanel, it then shows No again as if it did not actually apply the setting. To confirm, yes, I did clear my browser cache.
Sign In or Register to comment.
Support CyberPanel CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!