CyberHosting

How to Downgrade OpenLiteSpeed?

ModSecurity Rules cannot be installed in OpenLiteSpeed version 1.6.10. How to downgrade OpenLiteSpeed? This command does not work:
yum downgrade openlitespeed-1.6.9

Comments

  • https://www.litespeedtech.com/support/wiki/doku.php/litespeed_wiki:admin:lsup
    Cyberpanel Managed & Unmanaged Shared & VPS Hosting by Cyberpanel Experts.

    https://www.cyberhosting.org
Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion