CyberHosting

CyberPanel Centos 8 lsphp71?

Why is there no lsphp71 to choose in CyberPanel Centos 8?
After all, lsphp71 is installed on the system.

Comments

  • PHP 7.1 is end of life with no security support since December last year, so it would be best to avoid using if possible. I'd guess that is why it's not a default option.
    S-4.host - Sustainable, Secure, Speedy and Stable WP hosting built on Litespeed Ent. and Cyberpanel
Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion