Version 2.0.2, but can not use Google Drive function — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

Version 2.0.2, but can not use Google Drive function

Hi guys.

I have upgraded to version 2.0.2. But can not use Google Drive function. It keeps loading like that. Could not create account.

How to fix it?

Thank you very much.

https://www.upsieutoc.com/image/lDmV3E
https://www.upsieutoc.com/image/lDmE5G
Tagged:
Tagged:

Comments

  • I thought it was not released yet https://cyberpanel.net/docs/change-log-for-cyberpanel/

    How did you upgrade?
  • Type your comment> @quypro said:
    > Hi guys.
    >
    > I have upgraded to version 2.0.2. But can not use Google Drive function. It keeps loading like that. Could not create account.
    >
    > How to fix it?
    >
    > Thank you very much.
    >
    > https://www.upsieutoc.com/image/lDmV3E
    > https://www.upsieutoc.com/image/lDmE5G

    Link: https://dotrungquan.info/huong-dan-backup-cyberpanel-len-google-drive/
Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion