PHP Tuning - I see php versions that I don't have — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

PHP Tuning - I see php versions that I don't have

I use Centos8
i have PHP 7.1 to 7.4
but when i go to Tuning PHP i see [old / unused/ not installed] version of php
look https://gyazo.com/b5e129583470bc67bf416281b0edb4f9
why can i see it?
Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!