update from 1.9.4 to 2.0.3 and failed — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberHosting

update from 1.9.4 to 2.0.3 and failed

Hi,
I have just updated my cyberpanel to 2.0.3 using upgrade script. But i cannot access admin page after update (got /usr/local/lscp/bin/lscpd not found error). Please help

Comments

Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion