error update 2.02 to latest version 2.03 — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberHosting

error update 2.02 to latest version 2.03

getting errors :smile: ERROR: Double requirement given: cachetools==4.1.1 from file:///usr/local/pip-packs/cachetools-4.1.1-py3-none-any.whl (already in cachetools==4.1.0 from file:///usr/local/pip-packs/cachetools-4.1.0-py3-none-any.whl, name='cachetools')
upgrade quit

Comments

Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion