Imunifyav — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

Imunifyav

Hey i have installed imunivyav over cyberpanel, but it is not working.
logfile says:
-- Thu, 11 Mar 2021 01:02:54 +0000: /tmp/lscpd/imav-deploy.sh --
[2021-03-11 01:02:54] You are running unsupported version of debian based OS. ImunifyAV supports only Ubuntu 16.04 and 18.04

But in the panel it is shown as installed:
ImunifyAV is now integrated via their new API. You can manage Imunify by clicking below. You can use your server root credentials to access Imunify.

So my questions are how i get it up and running and if not how i get it removed completly?
Tagged:
Tagged:

Comments

Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion