Can't upload max file size in phpmyadmin ? — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

Can't upload max file size in phpmyadmin ?

Hi,
i have change file php.ini in all location:
/usr/local/CyberCP/install/php-configs/php.ini
/usr/local/lsws/lsphp71/etc/php.ini
/usr/local/lsws/admin/misc/php.ini
/usr/local/lsws/admin/conf/php.ini
/usr/local/lsws/lsphp54/etc/php.ini
/usr/local/lsws/lsphp53/etc/php.ini
/usr/local/lsws/lsphp55/etc/php.ini
/usr/local/lsws/lsphp56/etc/php.ini
/usr/local/lsws/lsphp70/etc/php.ini

and i have reboot service lsws, but phpmyadmin not change upload max file ?
http://prntscr.com/hd6idz

How to fix it ? thanks you

Comments

  • Hello !

    This is a known bug, for now, you can use PHPMyAdmin by manually uploading it to a domain that you create through CyberPanel.

    If you need help setting up with this, you can join us on discord from top right corner.

    thanks

Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion