how to downgrade php 7.4.20 version to its lower version 7.4.16 — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

how to downgrade php 7.4.20 version to its lower version 7.4.16

Is it possible to downgrade php 7.4.20 version to its lower version 7.4.16 in cyberpanel.
If yes can any cyberpanel geek plz help me to achieve it.

Comments

Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion