After update to 2.1 can not access admin showing 1054 clould not login — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

After update to 2.1 can not access admin showing 1054 clould not login

Hi,
Just update cyberpanel to 2.1 and i can not access to admin panel anymore

Please help @CyberPanel @usmannasir

Showing this error

Could Not Login, Error message: (1054, "Unknown column
'loginSystem_administrator.twoFA' in 'field list'")
Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!