need help updating version three wrong... — CyberPanel - WebHosting Control Panel for OpenLiteSpeed
CyberLoader

need help updating version three wrong...

I am using 1.9 OpenLiteSpeed version but I upgraded wrongly with LiteSpeed Ent command and cannot access the panel anymore. Now top up

https://i.imgur.com/hDiKCDw.png

Comments

Sign In or Register to comment.
CyberPanel Discord

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!